Ir para o conteúdo
represas

[Resolvido] 1ª vez que arranco o DSL pelo HD, configurar root e usuario

Mensagens Recomendadas

represas    0
represas

boas pessoal..estou tendo um problema com o DSL  :confused:

é  seguinte instalei para o HD o DSL no meu velhinho pc, tudo bem até então..dp da instalação estar completa ele faz reboot e pede-me, como é a 1ª vez que arranca, configurar o root, e o usuario. O meu problema é que n consigo escrever nd quando pede a password, é como se o teclado deixa-se de escrever!, escreve o nome d root e dp a pass n consigo!parece que o telcado morre..ajuda plz!! :wallbash:

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
Triton    12
Triton

continuo a rever e n estou a ver que estou a fazer de errado..que chatice.. :confused:

represas, é suposto não aparecer nada quando escreves a password, é uma medida de segurança.

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
represas    0
represas

ja me safei pessoal!!hehe!....instalei de novo e ficou um brinco..deve ter sido um erro kk ao instalar..hehe

thanks pelo help;)

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
MacgyverPT    1
MacgyverPT

Bem acho que te engana-te no quadro, ou seja, devias ter postado em GNU/LINUX e não em Iniciar/Tutoriais... Só mais uma coisita, se não te importares coloca a tag [Resolvido].

Cump.

M.offspring.R

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!

Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.

Entrar Agora


×

Aviso Sobre Cookies

Ao usar este site você aceita os nossos Termos de Uso e Política de Privacidade