Jump to content

Crystal Reports 11


Recommended Posts

Boa tarde.

Trabalhávamos com o Crystal Reports 8 e recentemente mudámos para o Crystal Reports 11.

O que nos está a acontecer com os campos numéricos do CR11 é que, se o campo está curto, acaba por meter cardinais (#).
No CR8 cortava o campo mas mostrava o valor (cortado).

Alguém sabe se isto é uma opção do CR11 e se dá para mostrar o campo cortado, ou seja, não meter os cardinais?

Imagem do que me acontece:
https://drive.google.com/file/d/1DkgcrKkwb0Yx2DgRlsUix1w0x4R-4Ecq/view?usp=sharing 

Desde já obrigado! :) 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site you accept our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.