Jump to content
AngeloLopes

Links não funcionam

Recommended Posts

AngeloLopes

Bom dia,

Antes de mais queria dizer que ja estou farto de bater com a cabeça na parede :D

Entao vamos por partes:

Eu estou a criar um site em relative, e tenho 3 tipos de css, uma para telemoveis uma para tablets e um para desktop.

E o que se passa é que os links do desktop estão perfeitamente funcionais, no entanto os do tablet e do telemovel não estão.

Alguem sabe como resolucionar isto?

Obrigado :D

Share this post


Link to post
Share on other sites
acao

boas tens que te explicar melhor, porque assim duvido que alguém te consiga ajudar, apresenta enxertos de css e amostra os links dos tablets e telele.

Share this post


Link to post
Share on other sites
AngeloLopes

boas tens que te explicar melhor, porque assim duvido que alguém te consiga ajudar, apresenta enxertos de css e amostra os links dos tablets e telele.

Obrigado pela atenção mas já esta resolvido custou mas la esta :D

A verdade é que eu não sei bem como consegui ahah

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site you accept our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.