Ir para o conteúdo
wolverine

Problema com Electricidade Estatica?

Mensagens Recomendadas

wolverine    0
wolverine

Bom dia

Antes de mais gostaria de contar aqui uma situacao stranha que se passou comigo: Tenho uma amd xp 1700+, entretanto o pc comecou a dar os mais estranho tipo de erros, umas vezes arranca e bloqueia no arranque do windows, outra vez arranca e nao da imagem, outras vezes bloqueia qd carrega a bios, outra vez arranca o windows e ao fim de pouco tempo bloqueia, conclusao pensei que fosse a board, desliguei este pc e liguei um pentium III 866, que estava parado cerca de 1 mes. Este pc arrancou, depois quando reiniciei deu me os problemas que o amd me dava e  os mesmos tipos de erros. Agora pergunto, como é possivel?

Ja troquei o monitor, ja tirei o processador do amd e voltei a montar, ja tirei discos, placas pci, ja troquei as placas gráficas em ambos os pcs, os dissipadores estao bons, so falta tirar as boards da caixa. Alguem ja passou por uma situacao identica?

1 abraço

:wallbash:

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
QuickFire    0
QuickFire

Já vi de tudo :P

Até já tive um PC nas mãos que a board funcionava perfeitamente fora da caixa, e quando estava na caixa não :thumbsup: Conclusão: substitui os suportes da board de metal por uns de plastico e fiquei com o problema resolvido :)

Tenta tirar tudo para fora, testa e vê os resultados :)

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
Cypher    0
Cypher

ve se os cabos de alimentação do disco estao bem ligados!!!

tive um pc k tinha esses "sintomas" :thumbsup: e eram os cabos de alimentação do disco que estam estragados!!

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
ruiguedes    0
ruiguedes

tens tudo ligado na mesma tomada? é que eu ja apanhei um choque numa ficha usb da impressora, e voces dizem, como é possivel? é possivel pk tinha a impressora ligada a uma tomada e o pc estava ligado noutra, e como as massas são diferentes, estão os dois com diferente potencial, ás vezes de umas dezenas de volts... foi o que me aconteceu.

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
marinheiro    0
marinheiro

90% das vezes que me deparei com problemas desses eram causados por uma linha de terra defeituosa... com um multimetro, verifica qual a voltagem que tens na linha de terra...

como medir?

a tomada tem 2 buracos e dois ferros, correcto?

1º com o multimetro (ou um voltimetro) mede o valor nos dois buracos...

2º mede de um buraco a um dos ferros e verifica o valor...

3º mede do outro buraco ao mesmo ferro...

se o valor da 2ª medição for igual ao da 1ª, o valor da 3ª tem de ser o mais próximo de 0 possivel (os processadores saídos nos ultimos 5 anos não gostam muito de tensões superiores a 5 volts na linha de terra)...

se o valor da 2ª medição for próximo de 0, o valor da 3ª tem de ser igual ao da 1ª...

se a medição entre cada um dos buracos e o ferro der 0, então ou não tens linha de terra, ou a linha de terra está danificada ou a ligação da linha de terra na tomada está danificada...

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
Triton    12
Triton

Também já tive uma situações estranhas. A mais recente que me estou a lembrar é que o computador funcionava numa divisão e não noutra. :nono1:

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
djthyrax    11
djthyrax

pronto, qual a diferença de potêncial... e deveria ser nulo, o que, na maior parte dos casos, não é...

Tem de ser, a não ser que troques os fios na tomada :P

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
vdap    0
vdap

Um pouco estranho..... mas já verificas-te que tensão tens á saída da tomada, é que por vezes estamos bastante longe das sub-estações eléctricas, e.... a EDP não cumpre com as suas obrigações... e a tensão que temos á saída da tomada chega a ser abaixo dos 215V quando deveria ser no mínimo de 219V, o que faz com que a fonte de alimentação foi projectada para trabalhar acima dos 218V, e suportar alguma variação, se a tensão que está a chegar a tua casa for inferior..... a fonte de alimentação pode não estar a responder correctamente, o que origina esses casos...... apenas uma sugestão verifica! :hmm:

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
pedrotuga    31
pedrotuga

Epa... tens aí um problema de mau contacto algures. Não me parece que essas hipóteses anterior descritas sejam a raíz do problema.

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!

Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.

Entrar Agora


×

Aviso Sobre Cookies

Ao usar este site você aceita os nossos Termos de Uso e Política de Privacidade