Ir para o conteúdo
D3POD

[Resolvido] Dúvida depois de criar o meu site /página web

Mensagens Recomendadas

D3POD

Boas, criei um site em asp.net C# e adquiri um servidor .net

Ao importar os documentos para o directoria apenas consigo visualizar um erro.

Já criei um simples ficheiro HTML e fiz o mesmo. Funcionou na perfeição.

Alguém me pode dar uma ajuda de como proceder ao carregamento dos ficheiros?

Estou a usar a plataforma parallels plesk.

Com os melhores cumprimentos,

Diogo Lamego

Partilhar esta mensagem


Ligação para a mensagem
Partilhar noutros sites
NunoDinis

Se poderes posta o procedimento que efetuaste, para que, mais tarde outro membro possa resolver o problema. Marca também o tópico como resolvido, nas ferramentas do autor.


Estranha forma de vida que tem a capacidade de transformar comandos em mensagens de erro.

ndsotware.org

Partilhar esta mensagem


Ligação para a mensagem
Partilhar noutros sites
D3POD

Se poderes posta o procedimento que efetuaste, para que, mais tarde outro membro possa resolver o problema. Marca também o tópico como resolvido, nas ferramentas do autor.

Boas amigo já coloquei no outro tópico ;-) seria mesmo bom era apagar este ;-)

Partilhar esta mensagem


Ligação para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!

Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.

Entrar Agora

×

Aviso Sobre Cookies

Ao usar este site você aceita os nossos Termos de Uso e Política de Privacidade. Este site usa cookies para disponibilizar funcionalidades personalizadas. Para mais informações visite esta página.