Jump to content

como somar?


rsacramento

Recommended Posts

eu tenho esta fórmula:

=SOMA(SE(movimentos!$N$15:$N$1000="jan";SE(movimentos!$O$15:$O$1000="fechado";movimentos!$K$15:$K$1000;0);0))

basicamente, e dispensando os ifs, soma a coluna "O" por meses

ora bem, o que eu quero é editar esta fórmula somando também por meses mas adicionando o valor da coluna "O" ao da coluna "Q"

como faço isso?

obrigadoantecipadamente

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using this site you accept our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.