Jump to content
Sign in to follow this  
[LPGA]volumes

[x] Ficheiros... :\

Recommended Posts

[LPGA]volumes

bem, mais uma vez aqui venho pedir a vossa ajuda se possivel...

tenho este pequeno codigo que insiste em nao funcionar



			
		

Share this post


Link to post
Share on other sites
perdido_e_sozinho

O problema do teu código é que estás a colocar : no nome do ficheiro.

O windows não permite o uso de : nos nomes dos ficheiros.

Se quizeres usar as horas terás de definir uma outras estructura para separares as horas/minutos/segundos, usa - ou _.


ser.gifsartim.gif

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site you accept our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.