Jump to content
Sign in to follow this  
n3lThon

[Resolvido] Não consigo usar o ffmpeg

Recommended Posts

n3lThon

Diz-me que o comando é inválido!!!  :wallbash:

ffmpeg -i nomedoficheiro.flv -ab 56 -ar 22050 -b 500 -s 320x240 nomedoficheiro.mpg


dreams.each do |dream|

   dream.make_it_happen

end

Share this post


Link to post
Share on other sites
n3lThon

Usei os comandos através de atalho e funcionou. Foi uma questão de tentativas.  :cheesygrin:


dreams.each do |dream|

   dream.make_it_happen

end

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site you accept our Terms of Use and Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.