• Revista PROGRAMAR: Já está disponível a edição #53 da revista programar. Faz já o download aqui!

-IceBurn-

Sem opção para Mini Player (wmp)

6 mensagens neste tópico

Boas.

Antes aparecia-me a opção na Toolbar para quando minimiza-se o Windows Media Player, ele ficava na Tool Bar,

em modo de mini-player.

O que acontece é que agora não me aparece mais essa opcção (como podem verificar na imagem em baixo).

Isto acontece desde que instalei o Google Desktop  (já lá vão uns 2 meses.)

Alguem tem ideia de como resolver o problema?

Já experimentei a desinstalar o Google Desktop, mas o problema manteve-se.

Se servir de ajuda tenho a versão 11 do WMP.

Obrigado desde já.

winra9.png

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

E reinstalar o WMP?

Pois, era isso que eu queria evitar....  :P

Se alguem soubesse se existia alguma chave no registo que se pudesse editar,

ou alguma coisa desse género, seria o ideal.

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

4 meses depois e sem encontrar nada que resolvesse o problema, descobri como resolver esta situação e deixo aqui a informação para o caso de alguem precisar.

Basta ir ao Painel de Controlo -> Adicionar/Remover Programas -> Configurar acesso a programas e predefinições e assinalar a "checkbox" como está na imagem.

pcsi8.png

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Deixa link na imagem para se poder aumentar... Assim não vê lá grande coisa. :D

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!


Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.


Entrar Agora