• Revista PROGRAMAR: Já está disponível a edição #53 da revista programar. Faz já o download aqui!

older

Erro Generic Hot Process

11 mensagens neste tópico

Boas formatei o pc a pouco tempo instalei tudo e agora passado um tempo com a net ligada dame esse erro e bloqueia-me o modem speedtouch 330..alguem sabe do que é?obrigado

erro.GIF

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Tive um colega que teve um problema parecido com esse. Só o conseguiu resolver com um Format C

às vezes as instalações calham mal, e eu que o diga porque ainda há duas semanas formatei o PC 3 vezes em 3 dias. :)

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

pois ja tive a ver o teu topic lol e tmb tenho win com linux :S bah ando com problemas na net :S cai mts vezes etc etc clix é assim... :S

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

boas

isso normalmente é causado por "virus" a solução é formatar,  ;):)

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

pois ja tive a ver o teu topic lol e tmb tenho win com linux :S bah ando com problemas na net :S cai mts vezes etc etc clix é assim... :S

Não é a Clix que é assim. O speedtouch 330 é que não vale um tusto. A melhor coisa que fiz foi trocar... de modem ;)

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

pois tmb ja troquei, fui buscar os novos deles(clix) os huawei mt882 mt mais facil para meter a bombar no linux :) lol ja formatei e ate agora 5*

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

pois ja tive a ver o teu topic lol e tmb tenho win com linux :S bah ando com problemas na net :S cai mts vezes etc etc clix é assim... :S

eu tenho clix e ano tenho rasao de queixa... tem estado estavel a ligacao...

cumpz

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Erros com esse modem? diz-me uma coisa usas o SP2?

Sim. Mas ainda há alguém que não o tenha aplicado? ::)

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Esquesito eu quando tinha esse problema era com o SP1 mal formatei o PC depois quanto actualizei para SP2 ele deixou de dar erro...

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!


Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.


Entrar Agora