• Revista PROGRAMAR: Já está disponível a edição #53 da revista programar. Faz já o download aqui!

h4rri3r

Windows Live Messenger - Problema

40 mensagens neste tópico

Bem, eu desde à 2 formats para cá que não consigo iniciar sessão com o Windows Live Messenger....Fica bastante tempo aqueles dois "bonecos" com as luzes a dizer "A iniciar sessão..." e nada. Alguem sabe o que se passa?

Preciso de ajuda urgentemente... :P

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Aconselho-te a desinstalares a versão do live messenger e instalar a 7.5!

Está versão (Windows live messenger) está muito instável é melhor esperarmos que saia outra versão mais estável.

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Aconselho-te a desinstalares a versão do live messenger e instalar a 7.5!

Está versão (Windows live messenger) está muito instável é melhor esperarmos que saia outra versão mais estável.

pois.. tambem não gosto de versões beta :P

Cumps

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites
pois.. tambem não gosto de versões beta Tongue

Por acaso já saiu a versão final do live messenger, mas nem por isso saiu estável...

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Agora instalei o 7.5 e diz que o serviço está temporariamente indisponivel...já me estou a passar :rant_01:

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Agora instalei o 7.5 e diz que o serviço está temporariamente indisponivel...já me estou a passar :rant_01:

Lol... Acredita que dá para desesperar...

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

A versão está instável? Tenho desde a beta e funciona tudo bem. h4rri3r.pt, não instalaste um router? Não terá a ver com isso?

Corre a troubleshooting tool do MSN! :P

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Eu sou utilizador do windows live messenger desde a primeira versão beta e NUNCA tive esse problema. Versão estável ?? Ainda não há ? Oh amigos...só se for nos vossos PCs...pq nos meus (laptop e desktop) não tenho qualquer problema. Tenho bastante gente que conheço a usar e tb não têm problemas... por isso ha aí alguma coisa que nao está bem contado.

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Esta porcaria está a gozar comigo...só pode:

caralhota3.th.jpg

Depois clico para iniciar sessão/reparar começa a iniciar e logo sai e carrego outra vez a mesma coisa depois carrego lá aparece a cena do indisponivel...

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Não sou só eu que digo isto.

Ainda há uma ou duas semanas eu fazia o login e supostamente estava online. Mas os meus colegas viam-me offline. Tive de instalar o 7.5 para resolver o problema.

E eu não fui o único a acontecer-me isto.

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Não sou só eu que digo isto.

Ainda há uma ou duas semanas eu fazia o login e supostamente estava online. Mas os meus colegas viam-me offline. Tive de instalar o 7.5 para resolver o problema.

E eu não fui o único a acontecer-me isto.

por acaso já vi várias pessoas com esse problema, mas comigo nunca aconteceu.

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

pa, a bocado tb nao conseguia entrar (win live messenger), mas passado 15 mins ja tava tudo bacano.

pa, tenta entrar com outra conta, ou tenta entrar no webmessenger.msn.com ou um site assim...

EDIT: ou entao, tenta aqui:

http://193.238.160.67/servlet/login

ps: ta em ip, pq o dominio expirou...

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Desinstalei e voltei a instalar...Até instalei depois o wlm e está a funcionar :P

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

A mim já me aconteceu uma coisa que é fantastica... aqui á tempos tinha o relógio do windows desacertado e o msn não gostou, tava tudo bem sempre no teste, mas o serviço estava indisponivel!!

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Pessoal, agora o problema é que não consigo falar com ninguem no MSN... Diz que não consegui enviar a mensage... Já reiniciei o Router, PC e por ai e nada... Alguma ideia?

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Pessoal, agora o problema é que não consigo falar com ninguem no MSN... Diz que não consegui enviar a mensage... Já reiniciei o Router, PC e por ai e nada... Alguma ideia?

Tenho um colega meu que lhe aconteceu isso a semana passada. E não resolveu o assunto...

Instala uma versão mais antiga a ver se funca... (7 ou 7.5)

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

MSN FANS.NET:

Instabilidade na rede Live.

Desde as 16h do dia 15 de novembro alguns utilizadores têm reportado o facto de se conseguirem ligar à rede do Live (Windows Live Messenger) contudo não conseguem enviar mensagens. Esta situação tem sido verificada por utilizadores a nível mundial contudo ainda não há nenhuma explicação

__________________________

Espero que arranjem isto o mais rápido possivel...

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!


Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.


Entrar Agora