• Revista PROGRAMAR: Já está disponível a edição #53 da revista programar. Faz já o download aqui!

_King_Pin_

Matlab7 + AMD

3 mensagens neste tópico

Boas

Ando com problemas a correr o matlab7 no meu computador...

o pc é um A64 e o sistema operativo XP SP2.

Penso k o problema seja de ser um A64, visto o programa correr nos pc's de todos quantos o instalaram e eram todos Intel...

há aí alguem k já tenha usado esta linguagem em A54 (ou qualquer outro amd...)?? Ou então, alguem sabe da solução para o meu problema?

o estranho é k o Matlab 6.5 corre no meu pc... mas inflismente ± tem uma toolbox pelo menos k eu preciso :?

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Boas,

Tópico Movido

Deevria ter sido colocado nas duvidas gerais visto que nada tem a  ver com programação.... ;)

Bem-vindo ao forum

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

epá.. por causa do processador??? num acredito...

alguma incompatiblidade com os 64 bits??? mt pouco provável mas tb não acredito nisso...

não será o lindo e maravilhoso SP2 a fazer barulho???

não conheço nada acerca do matlab7...

o mais certo é tratar-se de algum prob com o windows... pequenas mariquices que ás vezes acontecem sem nos apercebemos...

agora por ser um A64... não acredito

a melhor solução que tens a fazer é testares noutro PC com as mesmas caracteristicas q tu... e veres o que dá...

se não der, tenta instalar num A64 sem SP2....

(sei que isto é uma solução que não se chama solução mas.. que fazer mais???)

cumps

0

Partilhar esta mensagem


Link para a mensagem
Partilhar noutros sites

Crie uma conta ou ligue-se para comentar

Só membros podem comentar

Criar nova conta

Registe para ter uma conta na nossa comunidade. É fácil!


Registar nova conta

Entra

Já tem conta? Inicie sessão aqui.


Entrar Agora