Ir para conteúdo






Foto

Flash não será compatível com Android Jelly Bean

Publicado por jpaulino , 30 Junho 2012 · 506 visualizações

Ver MensagemFDomingos, em 30 de Junho de 2012 - 13:57, disse:

A Adobe confirmou que vai retirar o seu plug-in Flash da loja Google Play depois de 15 de agosto.


Segundo o Slashgear, a decisão de retirar o Flash da loja Google Play vem na sequência da decisão da Adobe de adotar o HTML5 para plataformas móveis, em detrimento do Flash.


“A partir de 15 de agosto passaremos a usar as definições de configuração na loja Google Play para limitar o acesso às atualizações do Flash Player apenas aos dispositivos que já o suportam”, disse à Adobe num comunicado.


A Adobe avisa, ainda, que dispositivos como o Galaxy Nexus, que neste momento suportam Flash no Ice Cream Sandwich, podem passar a sofrer de instabilidade depois da atualização para o Jelly Bean.


A empresa explica que tal se deve ao facto de o Flash Player não estar certificado para o novo sistema operativo, pelo que recomendam a sua desinstalação depois da atualização para o Android 4.1.


Ler mais:

http://exameinformatica.sapo.pt/noticias/software/2012/06/29/flash-nao-sera-compativel-com-android-jelly-bean#ixzz1zHTrxEY6


Origem: Flash não será compatível com Android Jelly Bean





Trackbacks para esta entrada [ URL de trackback ]

Não há trackbacks para esta entrada

Setembro 2014

D S T Q Q S S
 1 2 3456
78910111213
14151617181920
21222324252627
282930    

Comentários Recentes